最新消息:欢迎访问天顶选股网!精选选股思路及方法、选股公式,让你选龙头、选牛股!

如何快速发现主力控盘的股票?

选股方法 jstd_admin 121浏览

什么是主力控盘的股票?

所谓“主力控盘”的股票,就是指那些有主力资金介入的股票,而且,主力资金持有流通盘的比例达到了一定的程度,形成了可以操控股票盘面走势的地步。这种主力已经控盘的股票,通常在未来一定的时间内,都有很大几率会形成一波不错的涨幅。

主力控盘的股票,其在股票的形态上,或其他等方面,会留下一定的蛛丝马迹,一个很明显的动作就是高位筹码逐渐减少,筹码越来越集中。

如何快速发现主力控盘的股票?

对于这一类股票,每个人看到的角度不同,得到的结果就不同。有人喜欢研究成交量分析主力行为,有人喜欢研究筹码集中度分析主力,还有的人可能就直接看短期和长期均线在低价位粘合了,就确认主力吸筹完毕,股票将随时将开始拉升。分析的角度不同,写出来的选股指标就会不一样。我以前也写过主力控盘的指标,今天,拿出来分享给大家。可能我认为的主力控盘,并不一定是筹码集中,又或是成交量底部放量,(虽然通过这些个方向,我也能编写),如果有和你的想法有出入的地方,还请海涵。

如何快速发现主力控盘的股票?

MA5:=MA(C,5);

MA10:=MA(C,10);

MA25:=MA(C,25);

MA60:=MA(C,60);

MA120:=MA(C,120);

MA250:=MA(C,250);

XT1:=MA25>MA60 AND MA60>MA120;

XT2:=MA60>MA120 AND MA120>MA250;

XT3:=MA25>MA120 AND MA120>MA250;

XT4:=MA5>MA10 AND MA10>MA25 AND MA25>MA250;

XT:=XT1 OR XT2 OR XT3 OR XT4;

LG:=XT AND COST(90)>MA5 AND MA120>COST(10);

CXG:=MA10>MA25 AND COST(90)>MA5 AND IF(BARSCOUNT(C)<100,MA25>COST(10),LG);

TC:=NOT(NAMELIKE(‘S’) OR NAMELIKE(‘*’)) AND DYNAINFO(4)>0;

ZLKP:LG AND CXG AND TC;

将以上选股源码复制到条件选股公式编辑框,如下

最后,选出了一百多只股。当初写这个主力控盘选股指标,也不是为了要xxx选到目标股,初衷就是设计了一个范围,然后在一定的范围,先电脑筛选,再对筛选结果多股同列人工精选。

大家看看筛选出来的效果,虽然没有很有目的性的要求股价低位且筹码集中,但选出了的目标股,居然好像都符合了这个特点。不信请看。

以上主力控盘选股指标,仅供参考,不构成操作建议。

转载请注明:天顶选股网 » 如何快速发现主力控盘的股票?